1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lichthupe defekt Rj091

Dieses Thema im Forum "Allgemeine Technik und Motor Fragen nach Serie" wurde erstellt von ChrisZZ, 8. Juni 2019.

Schlagworte:
  1. ChrisZZ

    ChrisZZ Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    köln
    Moin Leute , meine Lichthupe funktioniert leider nicht mehr .
    Fernlicht und Abblendlicht funktionieren .
    Habe schon die Schalterbuchse aufgeschraubt mit ausreichend Kontaktspray eingesprüht auch mit Sandpapier vorher die Kontakte etwas frei gemacht und auch mit einem Föhn die ganze Buchse getrocknet leider ohne erfolg .
    Woran könnte es sonst noch liegen ? Bin sehr am verzweifeln :disrelieved:
     
  2. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    866
    Zustimmungen:
    610
    Punkte für Erfolge:
    93
    Ort:
    41542
    Laut Schalplan gibt es nicht viele Möglichkeiten. Lichthupenschalter, Steckverbindung vom Schalter zur Lampe oder das Kabel selbst.
    Das weiß/gelbe Kabel, das aus dem Schalter kommt wird nach der 10poligen Steckverbindung schwarz/gelb und geht in die Lampe. Mehr ist da eigentlich nicht...
    Stromversorgung und Masse müssen in Ordnung sein, sonst würde das Fernlicht auch nicht funktionieren. Schwachpunkt wird der Schalter sein, der nunmal voll in der Witterung hängt.
     
    ChrisZZ gefällt das.
  3. ChrisZZ

    ChrisZZ Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    köln
    könnte nicht trotzdem das rot gelbe Kabel was vom Lichthupen Schalter ausgeht defekt sein ?
     

    Anhänge:

  4. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    866
    Zustimmungen:
    610
    Punkte für Erfolge:
    93
    Ort:
    41542
    Na dann schnapp dir ein Multimeter und schau, ob bei eingeschalteter Zündung 12V an rot/gelb anliegt. Das eine rot/gelbe Ende ist Stromversorgung Fernlicht- das funktioniert ja... und der andere Abzweig ist Stromversorgung Lichthupe.
    Wenn du kein Multimeter hast, dann verbinde die beiden rot/gelben Kontakte provisorisch mit einer Büroklammer (ohne irgendwo anders dranzukommen) und schau, ob es dann geht.
    Beide rot/gelben Kabel sollten miiteinander verbunden sein.
     
    ChrisZZ gefällt das.

Diese Seite empfehlen