1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lenkungsproblem Rj11 nach Winterpause

Dieses Thema im Forum "Fahrwerk Diskussionen der R6" wurde erstellt von RaceRiderX11, 5. April 2018.

  1. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Hallo ich hab ein Problem mit meiner RJ11 nach dem aufwecken aus dem Winterschlaf.

    Ich hab sie soweit aus der Saison-Pause gestartet, ihr frisches Öl gegönnt und wollte ne Routinefahrt machen. Nur leider ist seit der Pause letztes Jahr extreme schwergängigkeit beim lenken festzustellen. Das tritt schon bei geringer Geschwindigkeit ( 20km/h ) auf und schneller brauch man garnicht zu versuchen. Lenkkopflager hat keinen ersichtlichen Schaden.


    Hat jemand das schon mal gehabt oder ne Idee wo ich suchen kann?
     
  2. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    797
    Zustimmungen:
    546
    Punkte für Erfolge:
    93
    Ort:
    41542
    Lenkungsdämpfer verbaut?
     
  3. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Nein keiner dran
     
  4. Little Doctor R6

    Little Doctor R6 Administrator Mitarbeiter

    Beiträge:
    1.521
    Zustimmungen:
    538
    Punkte für Erfolge:
    113
    Ort:
    71083
    Vielleicht blöde Frage...Luftdruck kontrolliert ?
     
  5. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Gibt keine blöde Fragen aber ja kontrolliert und fehlte nur 0,2 bar.
    Im stand merkt man nichts aber wenn man fährt und dan lenkt fühlt es sich so an, als wenn das Vorderrad einknickt.
     
  6. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    797
    Zustimmungen:
    546
    Punkte für Erfolge:
    93
    Ort:
    41542
    Dann klingt das aber doch nach zu wenig Druck. Mach mal probeweise etwas mehr rein. Möglicherweise stimmt auch der Luftprüfer nicht.
     
  7. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Komisch ist halt das es sich bei angedeuteter Schräglage sich anfühlt als wen da schlagartig Gewicht ist was die lenkbewegung erschwert... und hatte jetzt noch mal mit nem zweiten Prüfer gemessen aber das passt.
     
  8. Little Doctor R6

    Little Doctor R6 Administrator Mitarbeiter

    Beiträge:
    1.521
    Zustimmungen:
    538
    Punkte für Erfolge:
    113
    Ort:
    71083
    Gewichte abgefallen ?
     
  9. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Nee auch nicht. Kann die Gabel vorne vielleicht irgendwie ein mitgekriegt haben bzw. hätte das vielleicht diese Auswirkung?
     
  10. Little Doctor R6

    Little Doctor R6 Administrator Mitarbeiter

    Beiträge:
    1.521
    Zustimmungen:
    538
    Punkte für Erfolge:
    113
    Ort:
    71083
    Bei was ?
    Hättest du ein Unfall ?
     
  11. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Nein das nicht aber sie war aufgebockt übern Winter. Daher meine Vermutung.
     
  12. Little Doctor R6

    Little Doctor R6 Administrator Mitarbeiter

    Beiträge:
    1.521
    Zustimmungen:
    538
    Punkte für Erfolge:
    113
    Ort:
    71083
    Da passiert nix.
     
  13. Little Doctor R6

    Little Doctor R6 Administrator Mitarbeiter

    Beiträge:
    1.521
    Zustimmungen:
    538
    Punkte für Erfolge:
    113
    Ort:
    71083
    Wende dich mal mit deiner Frage an Thomas Rothmund in FB.
    Alias Ketchup.
     
  14. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Ok danke schon mal
     
  15. Tobi_R6

    Tobi_R6 Mitglied

    Beiträge:
    182
    Zustimmungen:
    27
    Punkte für Erfolge:
    28
    Ort:
    Freudenberg
    Hast du das untere lenkkopflager auch kontrolliert?
     
  16. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Ja hab ich. Hatte keine verrastungsmerkmale gehabt und in der gabel war auch kein Spiel.
     
  17. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Kann leider nicht sagen was es war, Aber es ist nicht mehr da... Habe sie heute nochmal über n Zentralständer hochgekommen um nochmal nach allem möglichen zu schauen. Habe aber nichts weiteres gefunden und als ich dan nochmals gefahren bin ob es den immer noch da ist, ist es einfach weg. Ist ja letztendlich schön aber wen man nicht mal weiß was es war ist das irgendwie auch kacke.
     
    Little Doctor R6 gefällt das.
  18. RideR6

    RideR6 Mitglied

    Beiträge:
    350
    Zustimmungen:
    81
    Punkte für Erfolge:
    28
    Ort:
    Karlsruhe
    Was heißt denn ersichtlich? Von außen sieht man ja nix. hattest du es demontiert?
     
  19. RaceRiderX11

    RaceRiderX11 Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    23845
    Nein. Ersichtlich bezog sich nicht wörtlich auf das sehen. Es hatte halt keine verrastungspunkte und kein spürbares Spiel.
     
  20. Little Doctor R6

    Little Doctor R6 Administrator Mitarbeiter

    Beiträge:
    1.521
    Zustimmungen:
    538
    Punkte für Erfolge:
    113
    Ort:
    71083
    Hast du die über den Winter eigentlich aufgebockt ?
     

Diese Seite empfehlen